i2psnark-rpc 0.6

PlugIns to the I2P router suite
Post Reply
User avatar
zzz
Posts: 148
Joined: 31 Mar 2018 13:15

i2psnark-rpc 0.6

Post by zzz »

Changes required for router 0.9.47

Requires 0.9.47 or higher. Do not attempt to update or install until you are running 0.9.47

http://stats.i2p/i2p/plugins/i2psnark-rpc.su3 (390 KB)
Post Reply