ECDSA-Schwachstelle in Java 15 bis 18

Infos und Dskussionen in deutscher Sprache zu I2P
Post Reply
User avatar
lgillis
Posts: 87
Joined: 20 Oct 2018 12:52

ECDSA-Schwachstelle in Java 15 bis 18

Post by lgillis »

Wie der Softwareentwickler zzz schreibt, besteht diese Sicherheitslücke „nur“ in den Java-Versionen 15 bis 18.

Wer mehr wissen will:
- http://zzz.i2p/topics/3296-java-15-18-e ... nerability
„Whoever wants to live in reality - and one that is changing radically at the same time - must acknowledge it, otherwise he or she is living in an illusory world.“ (Maja Göpel)
Post Reply