my 0.9.45 router can not use outproxy.eg. false.i2p

Issues and ideas for the Android I2P app
Post Reply
htalker
Posts: 4
Joined: 30 Jan 2020 11:24

my 0.9.45 router can not use outproxy.eg. false.i2p

Post by htalker »

0.9.45 can not use outproxy.eg. false.i2p. :roll:
Post Reply